require "zwave"

zwave.stop_learn()